﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru">

<head>
  <base href="http://www.valetudo.ru/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="конор макгрегор, андерсон сильва, флойд мейвезер, ufc, хабиб, фергюсон" />
  <meta name="title" content="Конор МакГрегор: Я подерусь с Сильвой за достойный гонорар" />
  <meta name="description" content="Ноториуса не волнуют соперники, его волнуют только деньги и правильная ситуация." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Конор МакГрегор: Я подерусь с Сильвой за достойный гонорар</title>
  <link href="/templates/ja_rutile/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_fightbase/assets/css/fightbase.css" type="text/css" />
  <style type="text/css">
    <!--

    -->
  </style>
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/components/com_fightbase/assets/js/fighttip.js"></script>
  <script type="text/javascript" src="/plugins/content/rusbuttons/odkl_share.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript">
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));
  </script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'http://www.valetudo.ru/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script type="text/javascript" src="http://www.valetudo.ru/plugins/system/pc_includes/ajax_1.3.js"></script>
  <script type="text/javascript">
	if(!window.VK) {
		document.write(unescape('<script type="text/javascript" src="http://vkontakte.ru/js/api/openapi.js">%3C/script%3E'));
	}
	</script>


<link rel="stylesheet" href="http://www.valetudo.ru/templates/ja_rutile/css/template.css" type="text/css" />

<script language="javascript" type="text/javascript">
	var siteurl = 'http://www.valetudo.ru/';
	var tmplurl = 'http://www.valetudo.ru/templates/ja_rutile';
</script>

<script language="javascript" type="text/javascript" src="http://www.valetudo.ru/templates/ja_rutile/js/ja.script.js"></script>
<!-- js for dragdrop -->

<!-- Menu head -->
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {height: 1%;}
img {border: none;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {display: inline-block;}
</style>
<![endif]-->


<!--[if gt IE 7]>
<link href="http://www.valetudo.ru/templates/ja_rutile/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->
</head>

<body id="bd" class=" wide fs3" >
<a name="Top" id="Top"></a>
<ul class="accessibility">
	<li><a href="/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar#ja-mainnav" title="Skip to main navigation">Skip to main navigation</a></li>
	<li><a href="/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar#ja-col1" title="Skip to 1st column">Skip to 1st column</a></li>
	<li><a href="/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar#ja-col2" title="Skip to 2nd column">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">

<!-- BEGIN: HEADER -->
<div class="ja-box-br" style="overflow: visible;"><div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">

	<!-- BEGIN: TOP-Banner -->
				<div id="top-banner">
		<p>
	<noindex><a href="http://realboxing.ru/catalogue/mma_i_muay_thai/" target="_blank" title="Экипировка и аксессуары для единоборств"> <img alt="Экипировка и аксессуары для единоборств" border="0" src="http://valetudo.ru/images/banners/realboxing_1.gif" width="100%" /> </a></noindex></p>
		</div>
			<!-- END: TOP-Banner -->

<div id="ja-header" class="clearfix">
<table width="100%" cellspacing="0" cellpadding="0">
<tr>
	<td style="width:420px">
		<h1 class="logo">
		<a href="/index.php" title="Valetudo.ru - Бои без правил"><span>Valetudo.ru - Бои без правил</span></a>
	</h1>
		</td>
	<td align="right">
		<div id="ja-topnav">
	<p>
	<noindex><a href="https://warriormma.ru/?utm_source=valetudo&amp;utm_medium=banner&amp;utm_campaign=equipment" target="_blank" title="WarriorMMA"> <img alt="" src="http://valetudo.ru/images/banners/warriormma-big.gif" /> </a></noindex></p>
	</div>
		</td>
</tr>
</table>
	<div class="clr"></div>

	<!-- BEGIN: MAIN NAVIGATION -->
		<div id="ja-mainnav" class="clearfix" align="center">
    <table border="0" align="center" cellpadding="0" cellspacing="0" style="margin:0; padding:0;"><tr><td align="center">
		<div id="new_id" align="left" style="text-align:left;"><ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.valetudo.ru/" class="menu-item0 first-item" id="menu1" title="Главная"><span class="menu-title">Главная</span></a></li> 
<li class="havechild active"><a href="/mma" class="menu-item1 active" id="menu47" title="Раздел ММА"><span class="menu-title">Раздел ММА</span></a><ul><li class="active"><a href="/mma/news" class=" active first-item" id="menu48" title="Новости MMA"><span class="menu-title">Новости MMA</span></a></li> 
<li ><a href="/mma/articles" class=" last-item" id="menu51" title="Статьи MMA"><span class="menu-title">Статьи MMA</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/k-1" class="menu-item2" id="menu67" title="Раздел К-1"><span class="menu-title">Раздел К-1</span></a><ul><li ><a href="/k-1/news" class=" first-item" id="menu68" title="Новости К-1"><span class="menu-title">Новости К-1</span></a></li> 
<li ><a href="/k-1/articles" class=" last-item" id="menu69" title="Статьи К-1"><span class="menu-title">Статьи К-1</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/exclusive" class="menu-item3" id="menu63" title="Эксклюзив"><span class="menu-title">Эксклюзив</span></a><ul><li ><a href="/exclusive/ineterviews" class=" first-item" id="menu64" title="Эксклюзивные интервью"><span class="menu-title">Эксклюзивные интервью</span></a></li> 
<li ><a href="/exclusive/interviewseng" class=" last-item" id="menu65" title="Exclusive Interviews"><span class="menu-title">Exclusive Interviews</span></a></li> 
</ul></li> 
<li ><a href="http://valetudo.ru/redforum" class="menu-item4" id="menu46" title="Форум"><span class="menu-title">Форум</span></a></li> 
<li ><a href="/valetudo-radio" class="menu-item5" id="menu86" title="Радио"><span class="menu-title">Радио</span></a></li> 
<li ><a href="/sponsors" class="menu-item6 last-item" id="menu55" title="Реклама"><span class="menu-title">Реклама</span></a></li> 
</ul>
</div>
	</td></tr></table>
	  <div id="ja-usertools">
				  </div>

	</div>
	
			<!-- END: MAIN NAVIGATION -->

</div>
</div></div></div></div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
<div id="ja-container" class="clearfix">

	<table border="0" cellpadding="0" cellspacing="0" width="100%">
  <tr>
    <!-------------------------------------- woojin edit start -------------------------------------->
	    <td valign="top">
    <!-------------------------------------- woojin edit end -------------------------------------->
		              <!-- BEGIN: LEFT COLUMN -->
    <!-------------------------------------- woojin edit start -------------------------------------->
                                <div id="ja-col1" style="width: 260px;">
    <!-------------------------------------- woojin edit end -------------------------------------->
                <div class="ja-innerpad">
                    		<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Горячие новости</span></h3>
						<div class="ja-box-ct clearfix">
			﻿<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td style="width:100%; height:650px;" class="avb_td">
			<div class="avb_div" style="height:650px;">
				<table cellpadding="0" cellspacing="0" border="0">
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434562" title="Подробнее">
								Даниэль Омельянчук избежал дисквалификации							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							07:02:2017 05:30						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s48.radikal.ru/i122/1702/8c/b6fdc01c5479.jpg" width="205"></center><br/><br/><br/>Выступающий в UFC поляк смог избежать наказание за использование Мельдония. Тяжеловесу удалось доказать, что он использовал метаболик по рецепту лечащего врача и только в конце 2015-го, когда тот еще не выходил в перечень запрещенных. Напомним, положительной стала допинг-проба датированная январем прошлого года.						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059434562'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434562" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434545" title="Подробнее">
								Дэн Харди разбирает грядущий бой Сильвы и Брансона							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							07:02:2017 05:04						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/z2KZ5Ih6oFY&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/z2KZ5Ih6oFY&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059434545'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434545" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434378" title="Подробнее">
								Промо Bellator 172: Федор vs. Митрион для испаноговорящих							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							07:02:2017 09:44						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							Фееричное видео от Bellator, мучачос:<br/><br/><center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/t4q452DhU-A&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/t4q452DhU-A&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059434378'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434378" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434341" title="Подробнее">
								UFC 208 Embedded, эпизод 1							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							07:02:2017 08:34						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/ox8LIMSLBvw&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/ox8LIMSLBvw&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059434341'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434341" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434044" title="Подробнее">
								Ник Диас раскуривает огромный косяк на вершине горы							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							06:02:2017 07:56						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							Боец снялся в рекламе производителя аксессуаров для курения табака и не только.<br/><center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/RlfX732B5Vc&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/RlfX732B5Vc&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059434044'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059434044" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059433945" title="Подробнее">
								Деннис Бермудес утверждает, что был в сознании и мог продолжить							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							06:02:2017 05:26						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s020.radikal.ru/i706/1702/46/5f07249bdeab.jpg" width="205"></center><br/><br/><br/><span style="font-style:italic">"На мой взгляд, этот бой был остановлен преждевременно, - сказал боец в воскресенье на UFC Fight Night 104 <a href="/"http://www.valetudo.ru/mma/news/9828-korejskij-zombi-vosstal-iz-mertvyx"">проигравший нокаутом "Корейскому Зомби"</a>, -  Да я обхватил ногу Дина, но потому что продолжал биться и думал, что это Джанг стоит надо мной. Конечно, Херб просто выполняет свою работу, чтобы обезопасить нас". <br/><br/>"У меня была возможность взлететь в топ сегодня вечером, но все прошло не по нашему плану". <br/></span>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059433945'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059433945" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059433128" title="Подробнее">
								Дэвид Бранч покинул WSOF							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							05:02:2017 06:46						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s16.radikal.ru/i191/1702/f9/c0d62f20174e.jpg" width="205"></center><br/><br/><br/>Непобежденный чемпион организации в полутяжелом и среднем весах Дэвид Бранч (20-3), собрался искать лучшее место применению своих талантов. В Твиттере 35-летний боец написал, что уже является свободным агентом.<br/><br/>Бранч не знает поражений на протяжении пяти лет подряд. За время выступлений в WSOF он одержал победы над такими известными именами как Юшин Оками, Винни Магальяешь и Пауло Фильо.						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059433128'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059433128" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059432861" title="Подробнее">
								Бонусы турнира UFC Fight Night 104							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							05:02:2017 11:09						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://usatsimg.com/image/thumb/660-495nw/9860104.jpg" width="205"></center><br/><br/><br/>Выступление вечера - <span style="font-weight:bold">Чен Сунг Джанг</span> / <span style="font-weight:bold">Марсель Фортуна</span>.<br/>Бой вечера - <span style="font-weight:bold">Анджела Хилл vs. Джессика Андраде</span>.<br/><br/>Все указанные бойцы стали богаче на <span style="font-weight:bold">$50,000</span>.						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059432861'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059432861" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059432154" title="Подробнее">
								UFC не держатся за Райана Бэйдера							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							04:02:2017 08:51						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s012.radikal.ru/i319/1702/0e/a3130aa54655.jpg" width="205"></center><br/><br/><br/><span style="font-style:italic">"Райану Бэйдеру мы сказали, что если он хочет уйти, то мешать ему мы не станем. Мы давно знали, что он собирается в Bellator. Я думаю, что это подходящее место на данном этапе его карьеры", </span> говорит Дана Вайт.						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059432154'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059432154" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431214" title="Подробнее">
								Хайлайт взвешивания &quot;Корейского Зомби&quot; и Дэнниса Бермудеса							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							03:02:2017 11:20						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/pMZPmWkZrI4&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/pMZPmWkZrI4&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059431214'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431214" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431208" title="Подробнее">
								Основы Bellator: Лиам МакГири							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							03:02:2017 11:16						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/bLe4zEx4hFk&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/bLe4zEx4hFk&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059431208'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431208" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431202" title="Подробнее">
								Джо Роган разбирает ключевые бои UFC Fight Night 104							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							03:02:2017 11:11						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/wL1FrHIRiGs&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/wL1FrHIRiGs&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/><br/><center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/oQDuuRwAHq8&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/oQDuuRwAHq8&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/><br/><center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/nDmixcYleKg&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/nDmixcYleKg&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059431202'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059431202" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430745" title="Подробнее">
								Зачем смотреть бой Емельяненко vs. Митрион							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							03:02:2017 02:53						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/vYKWJExDws8&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/vYKWJExDws8&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059430745'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430745" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430744" title="Подробнее">
								Хайлайт открытых тренировок участников UFC Fight Night 104							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							03:02:2017 02:52						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/2b0ho_zOBNo&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/2b0ho_zOBNo&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059430744'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430744" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430121" title="Подробнее">
								Кикбоксер увернулся от удара в стиле Нео из &quot;Матрицы&quot;							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							02:02:2017 06:37						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/a6S1teiPaY4&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/a6S1teiPaY4&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/><br/><span style="font-style:italic">"Это самое сумасшедшее дерьмо, которое я видел в своей жизни",</span> - прокомментировал ролик впечатлительный Дана Вайт.						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059430121'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059430121" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429899" title="Подробнее">
								Тревис Браун неизлечим							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							02:02:2017 01:35						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s019.radikal.ru/i624/1702/2f/a664df4c605d.jpg" width="205"></center><br/><br/><br/>Его легко найти, нельзя потерять и невозможно отвязаться. О ком идет речь? Разумеется об Эдмонде Тарвердяне. Что происходит с мыслительными процессами и волей бойцов, вкусивших прелестей "армянского бокса", остается только догадываться, но, даже скатываясь на дно рейтингов, они не могут вычеркнуть из своей жизни одиозного тренера. <br/><br/>Тревис Браун, <a href="/"http://www.valetudo.ru/mma/news/9762-trewis-browne-otkazalsa-ot-uslug-edmonda-tarverdyana"">казалось вставший на путь исправления</a>, сегодня заявил, что несмотря ни на что, Тарвердян будет секундировать его во время поединка с Дериком Льюисом. <br/><br/>Ну что тут скажешь? Ставьте квартиры на "Черного зверя".						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059429899'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429899" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429847" title="Подробнее">
								Дана Вайт: Бой Ортиз-Соннен не может быть &quot;ворком&quot;							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							02:02:2017 12:32						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://themmacorner.com/wp-content/uploads/2017/01/SonnenOrtizMandelSherdog.jpg" width="205"></center><br/><br/><br/><span style="font-style:italic">"Это был мой первый турнир Bellator (который я посмотрел). Оба парня были возрастом за 40 лет. Это просто бой перед выходом на пенсию, но много людей назвали его "ворком". Но это невозможно".<br/><br/>"Люди не представляют, насколько силен Ортиз. Он взял меня на прием "нек кренк" и едва не оторвал мне голову. Он очень силен физически. Также я считаю, что его работа в партере весьма недооценена. Он всегда выходит в позицию сверху и начинает граунд энд паунд". <br/><br/>"Это не "ворк". Я бы и рад полить Bellator дерьмом, но этот бой точно не договорной".</span>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059429847'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429847" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429839" title="Подробнее">
								Трейлер UFC Fight Night 104: Bermudez vs. Korean Zombie							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							02:02:2017 12:25						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=4714" title="">
								grey_187							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/rTy8UBeFBB4&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/rTy8UBeFBB4&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059429839'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429839" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429770" title="Подробнее">
								Трейлер турнира UFC Fight Night 105: Lewis vs. Browne							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							02:02:2017 11:11						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=3729" title="">
								argen2m							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><object width="205" height="143.5"><param name="movie" value="http://www.youtube.com/v/tCej7LBQbdY&hl=en&fs=1"></param><param name="wmode" value="window"></param><param name="allowFullScreen" value="true"></param><embed src="http://www.youtube.com/v/tCej7LBQbdY&hl=en&fs=1" type="application/x-shockwave-flash" wmode="window" width="205" height="143.5"></embed></object></center><br/>						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059429770'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429770" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
									<tr>
						<td class="avb_title" colspan="2">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429292" title="Подробнее">
								Чен Сунг Джанг о своём возвращении в октагон, службе в армии и ситуации в полулёгком весе							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_time">
							01:02:2017 09:06						</td>
						<td class="avb_name">
							<a href="http://www.valetudo.ru/redforum/member.php?u=19277" title="">
								AiDZ							</a>
						</td>
					</tr>
					<tr>
						<td class="avb_txt" colspan="2">
							<center><img src="http://s010.radikal.ru/i312/1702/21/0f4af962a4ab.jpg" width="205"></center><br/><br/><br/>Не выступавший более трёх лет корейский полулегковес <span style="font-weight:bold">Чен Сунг Джанг (13-4)</span> обсудил с журналистом Ариэлем Хелвани своё возвращение в октагон, службу в армии и планы на будущее.<br/><br/><span style="font-style:italic"><span style="font-weight:bold">- Как бы ты описал свой опыт службы в войсках?</span><br/>- Честно говоря, даже вспомнить особо нечего.<br/><br/><span style="font-weight:bold">- Что из себя представляли армейские будни?</span><br/>- Из-за всех травм и операций, которые я перенёс, выступая по ММА, меня поставили на должность в госучреждении. Так что по сути я выполнял роль гражданского персонала. После КМБ я получил возможность проживать дома и ездить на службу как на работу.<br/><br/><span style="font-weight:bold">- У тебя была возможность тренироваться?</span><br/>- Да. Поскольку работа начиналась рано утром, как правило мне удавалось разобраться с делами и успевать на групповые тренировки. Тренировался я не так интенсивно, как обычно привык, и больше концентрировался на оттачивании навыков в различных аспектах.<br/><br/><span style="font-weight:bold">- Следил за тем, что происходило со спортом пока тебя не было? И если да, то что можешь сказать о положении дел в UFC в настоящий момент? Ведь с момента твоего последнего боя всё изменилось до неузнаваемости.</span><br/>- Да, весьма внимательно следил. Думаю, с новыми владельцами UFC превращается более крупный, профессиональный спорт. И ещё видно, что стало больше бойцов, использующих все доступные варианты, чтобы заработать больше денег.<br/><br/><span style="font-weight:bold">- Что можешь сказать о картине в полулёгком весе, после того как UFC забрали у Конора Макгрегора пояс и отдали его Жозе Альдо?</span><br/>- Меня это не особо парит. Надеюсь, Альдо поднимется в лёгкий вес и побьёт Макгрегора. Хотя они оба мне нравятся как бойцы, с Альдо я провёл бой, поэтому он мне нравится чуть больше.<br/><br/><span style="font-weight:bold">- Ты всё это время планировал вернуться, или была вероятность, что ты завяжешь? </span><br/>- Я постоянно думал о возвращении. Об уходе из спорта и мыслей не было. Особенно сейчас, когда у меня две дочери, мне надо заботиться о семье.<br/><br/><span style="font-weight:bold">- Тяжело тебе было видеть, как UFC приходит в Южную Корею в 2015 году, при том что у тебя не было возможности попасть в кард? </span><br/>- Было очень, очень тяжело. Я присутствовал на шоу, и, пожалуй, ни разу в жизни не видел такого ажиотажа у публики. Всю ночь царила наэлектризованная атмосфера. Жду не дождусь следующего турнира UFC в Корее.<br/><br/><span style="font-weight:bold">- Ты удивился, когда сразу по возвращении тебя поставили в главный бой? Был рад такому раскладу?</span><br/>- Я не особо об этом задумывался. Но рад, что меня ценят достаточно высоко, чтобы после такого длительного простоя выставить в главном бою против такого парня, как Деннис Бермудес.<br/><br/><span style="font-weight:bold">- Доволен...						</td>
					</tr>
					<tr>
						<td class="avb_more" colspan="2" onclick="document.location.href='http://www.valetudo.ru/redforum/showthread.php?p=1059429292'">
							<a href="http://www.valetudo.ru/redforum/showthread.php?p=1059429292" title="Подробнее">
								Подробнее							</a>
						</td>
					</tr>
								</table>
			</div>
		</td>
	</tr>
</table>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- valetudo.ru квадрат -->
<ins class="adsbygoogle"
     style="display:inline-block;width:235px;height:235px"
     data-ad-client="ca-pub-8404824842530359"
     data-ad-slot="7572099824"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>База valetudo.ru</span></h3>
						<div class="ja-box-ct clearfix">
			<label for="base">База (Database):</label><br/>
<select name="base" id="base" onchange="document.getElementById('c1').value=this.value;document.getElementById('c2').value=this.value;document.getElementById('c3').value=this.value;document.getElementById('c4').value=this.value;">
  <option value="2" >MMA</option>
  <option value="1" >K1</option>
</select>
<div class="searchform">
<form name="fightersForm" action="/index.php?option=com_fightbase&view=fighters" method="post">
  <label for="fighter_name">Имя бойца (Fighter name): </label><br/>
  <input type="text" name="query" id="fighter_name" size="20" value=""/>
  <input type="hidden" name="catid" id="c1" value="2"/>
  <input type="hidden" name="suf" id="suf1" value="_rus"/>
  <br/><input type="submit" value="Искать"/>&nbsp;<input type="submit" onclick="document.getElementById('suf1').value='';" value="Search"/>
</form>
</div>
<div class="searchform">
<form name="tournamentsForm" action="/index.php?option=com_fightbase&view=tournaments" method="post">
  <label for="tournament_name">Турнир (Tournament): </label><br/>
  <input type="text" name="query" id="tournament_name" size="20" value=""/>
  <input type="hidden" name="catid" id="c2" value="2"/>
  <input type="hidden" name="suf" id="suf2" value="_rus"/>
  <br/><input type="submit" value="Искать"/>&nbsp;<input type="submit" onclick="document.getElementById('suf2').value='';" value="Search"/>
</form>
</div>
<div class="searchform">
<form name="organizationsForm" action="/index.php?option=com_fightbase&view=organizations" method="post">
  <label for="organization_name">Организация (Organization): </label><br/>
  <input type="text" name="query" id="organization_name" size="20" value=""/>
  <input type="hidden" name="catid" id="c3" value="2"/>
  <input type="hidden" name="suf" id="suf3" value="_rus"/>
  <br/><input type="submit" value="Искать"/>&nbsp;<input type="submit" onclick="document.getElementById('suf3').value='';" value="Search"/>
</form>
</div>
<div class="searchform">
<form name="associationsForm" action="/index.php?option=com_fightbase&view=associations" method="post">
  <label for="association_name">Клуб (Association): </label><br/>
  <input type="text" name="query" id="association_name" size="20" value=""/>
  <input type="hidden" name="catid" id="c4" value="2"/>
  <input type="hidden" name="suf" id="suf4" value="_rus"/>
  <br/><input type="submit" value="Искать"/>&nbsp;<input type="submit" onclick="document.getElementById('suf4').value='';" value="Search"/>
</form>

<div class="stats">
В базе:<br/>
26857 бойцов<br/>
8320 турниров<br/>
45604 боев<br/>
</div>

</div>			</div>
		</div></div></div></div>
	
                </div>
                </div><br />
                <!-- END: LEFT COLUMN -->
            </td>
    <td width="99%" valign="top">

	<!-- BEGIN: CONTENT -->
            <div id="ja-mainbody" class="clearfix" style="width:100%;">
                <!-- BEGIN: CONTENT -->
                <div id="ja-content" style="width:100%;">
				<div id="ja-content-l">
                    <div id="ja-content-r">
                        <div id="ja-content-top">
                        <div id="ja-content-top-r">
                        <div id="ja-content-top-l">
                            <div id="ja-content-bot">
                            <div id="ja-content-bot-r">
                            <div id="ja-content-bot-l">
                                <div class="ja-innerpad clearfix">
        			            
        							                                    <table align="center" cellpadding="0" cellspacing="0"><tr><td style="padding-top:8px;">
                                    <div align="center" id="ja-user9">
                                         <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- valetudo.ru над новостями 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:530px;height:70px"
     data-ad-client="ca-pub-8404824842530359"
     data-ad-slot="3839147020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                    </div>
                                    </td></tr></table>
                                            
                    <div id="ja-current-content" class="clearfix" style="vertical-align:top;">
        
                                            <div id="ja-pathway">
                            
                        </div>
                        

		
<h2 class="contentheading">
		<a href="/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" class="contentpagetitle">
		Конор МакГрегор: Я подерусь с Сильвой за достойный гонорар	</a>
	</h2>


<div class="article-toolswrap">
<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			07.02.2017 19:57		</span>
		
			<span class="createby">
			grey_187		</span>
		
		</div>

	
	</div>
</div>


<div class="article-content">
<p><strong><img src="/images/stories/grey_187/grey_187_2/mcgregor_belt_new_2.jpg" border="0" alt="конор макгрегор" align="left" style="float: left;" />"Ноториуса"</strong> не волнуют соперники, его волнуют только деньги и "правильная ситуация".</p>

<p><strong><a class="fighter" href="/component/fightbase/fighter?suf=_rus&amp;id=3237">Конор МакГрегор</a></strong> в данный момент не у дел. Чемпион UFC в легком весе ждет, когда его спутница жизни родит ребенка. Пока суд да дело, титул временного чемпиона в 155 фунтах на UFC 209 разыграют топы дивизиона<strong> <a class="fighter" href="/component/fightbase/fighter?suf=_rus&amp;id=3664">Хабиб Нурмагомедов</a></strong> и <strong><a class="fighter" href="/component/fightbase/fighter?suf=_rus&amp;id=1678">Тони Фергюсон</a></strong>.</p>
<p>Значит ли это, что победитель данного матча 100% подерется с "Ноториусом" за действующий титул? Отнюдь.</p>
<p>МакГрегор давно превратился из рядового бойца в главного шоумейкера ММА. Неудивительно, что многие коллеги по цеху хотят с ним подраться. <strong>Нейт Диас</strong> заработал за реванш с МакГрегором $2,000,000 только гарантированного гонорара, и многим эта цифра мешает нормально спать. Не избежал соблазна вызвать Конора на бой и экс-чемпион среднего дивизиона Андерсон Сильва, готовый ради такого дела втиснуться в кетчвейт до 174 фунтов.</p>
<p>МакГрегор прокомментировал данное предложение во время сессии вопросов и ответов:</p>
<p><em>"На*уй их всех. Вы видели Андерсона Сильву? Что он там несет? Он продолжает упоминать мое имя вновь и вновь. Послушайте, я подерусь с любым из них. Если гонорар будет достойным, если это будет правильная ситуация. Я подерусь с любым из них в любой момент".</em></p>
<p>Остается загадкой, сколько составляет "достойный гонорар", и какова должна быть "правильная ситуация". Ни для кого не секрет, что МакГрегор в 170 фунтах выдыхается за полтора-два раунда, и дальше тянет бой на морально-волевых. Учитывая это, бой с Сильвой выглядит большей сказкой, чем распиаренный поединок с <strong>Флойдом Мейвезером</strong> по правилам бокса.</p>
<p>Но кто знает наверняка?</p>			<br />
			<div style="float: left; clear: both;">
				Комментарий [<a href="http://valetudo.ru/redforum/showthread.php?t=23189">10</a>]
			</div></div>


<span class="article_separator">&nbsp;</span>
<style>
.butsclear  {
clear:both;
content:"";
display:block;
height:0;
font-size:0;
visibility:hidden;} 
.allbuts {display:block;float:left;}
.buttons{
font-size: 13px;            /* размер шрифта */
font-weight: bold;         /* стиль текста: жирный */			
padding:5px;               /* отступ от границ */background: #FFFFFF;   /* фоновый цвет */
display:block;
float:left;
}
.allbuts a { height:24px ;width:24px; display:block; float:left; padding-right:5px;} 
.buttons .allbuts a div{
border: none;
opacity:1.0;                 /* непрозрачность: 100% */
}
 
.buttons .allbuts a:hover div{
border: none;
opacity:0.7;                 /* непрозрачность: 70% */
}
.buts24 {
background: url(/plugins/content/rusbuttons/set2-24.png) no-repeat;
width:24px;
height:24px;
float:left;
display:block;
}
#ibuts2 {background-position:-24px 0px;}
#ibuts3 {background-position:-48px 0px;}
#ibuts4 {background-position:-72px 0px;}
#ibuts5 {background-position:-96px 0px;}
#ibuts6 {background-position:-120px 0px;}
#ibuts7 {background-position:-144px 0px;}
#ibuts8 {background-position:-168px 0px;}
#ibuts9 {background-position:-192px 0px;}
div.butscopy {font-size:8px; display:block;float:right; clear:left; }
div.butscopy a {color:lightgray;}
div.butscopy a:hover {color:gray;}
</style>
<div class="buttons"><div class="butspre">Поделиться</div><div class="allbuts">
<a rel="nofollow" target="_blank" href="http://twitter.com/home?status=%23joomla15+%D0%9A%D0%BE%D0%BD%D0%BE%D1%80+%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%3A+%D0%AF+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D1%83%D1%81%D1%8C+%D1%81+%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D1%80%3A+http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" title="Добавить в Twitter"><div class="buts24" id="ibuts1" title="Опубликовать в Twitter" alt="Опубликовать в Twitter"></div></a>
 
<a rel="nofollow" target="blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar"><div class="buts24" id="ibuts2"  title="Написать в Facebook" alt="Написать в Facebook" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" ><div class="buts24" id="ibuts3"  title="Поделиться ВКонтакте" alt="Поделиться ВКонтакте" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://www.google.com/buzz/post?url=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar&title=%D0%9A%D0%BE%D0%BD%D0%BE%D1%80+%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%3A+%D0%AF+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D1%83%D1%81%D1%8C+%D1%81+%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D1%80&srcURL=http://www.valetudo.ru/" ><div class="buts24" id="ibuts4"  title="В Google Buzz" alt="В Google Buzz" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.livejournal.com/update.bml?event=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar&subject=%D0%9A%D0%BE%D0%BD%D0%BE%D1%80+%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%3A+%D0%AF+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D1%83%D1%81%D1%8C+%D1%81+%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D1%80" ><div class="buts24" id="ibuts5"  title="Записать себе в LiveJournal" alt="Записать себе в LiveJournal" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://connect.mail.ru/share?share_url=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" ><div class="buts24" id="ibuts6"  title="Показать В Моем Мире" alt="Показать В Моем Мире" ></div></a>
 
<a rel="nofollow" target="_blank" href="http://www.liveinternet.ru/journal_post.php?action=n_add&cnurl=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar&cntitle=%D0%9A%D0%BE%D0%BD%D0%BE%D1%80+%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%3A+%D0%AF+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D1%83%D1%81%D1%8C+%D1%81+%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D1%80" ><div class="buts24" id="ibuts7"  title="В дневник на LI.RU" alt="В дневник на LI.RU" ></div></a>

 
<a rel="nofollow" target="_blank" href="http://my.ya.ru/posts_add_link.xml?URL=http%3A%2F%2Fwww.valetudo.ru%2Fmma%2Fnews%2F9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar&title=%D0%9A%D0%BE%D0%BD%D0%BE%D1%80+%D0%9C%D0%B0%D0%BA%D0%93%D1%80%D0%B5%D0%B3%D0%BE%D1%80%3A+%D0%AF+%D0%BF%D0%BE%D0%B4%D0%B5%D1%80%D1%83%D1%81%D1%8C+%D1%81+%D0%A1%D0%B8%D0%BB%D1%8C%D0%B2%D0%BE%D0%B9+%D0%B7%D0%B0+%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BE%D0%BD%D0%BE%D1%80%D0%B0%D1%80" ><div class="buts24" id="ibuts8"  title="Поделиться ссылкой на Я.ру" alt="Поделиться ссылкой на Я.ру"></div></a>

<a rel="nofollow" href="http://www.valetudo.ru/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" target="_blank" class="soc-but-classmates" onclick="ODKL.Share(this);return false;"><div class="buts24" id="ibuts9" title="Поделиться ссылкой в Одноклассниках" alt="Поделиться ссылкой в Одноклассниках"></div></a>
</div>
</div><div class="butsclear"></div>
                                            
                    <!-- BEGIN: JAZIN -->
                <div id="jazin-fp">
                    
                </div>
                <!-- END: JAZIN -->
              
                                            </div>
        
                </div>
                            </div>
                            </div>
                            </div>
                        </div>
                        </div>
                        </div>
                    </div>
                    </div>
                </div>
                <!-- END: CONTENT -->
            </div>
            <!-- END: CONTENT -->
    </td>
    <!-------------------------------------- woojin edit start -------------------------------------->
        <td valign="top">	
    <!-------------------------------------- woojin edit end -------------------------------------->
			            <!-- BEGIN: RIGHT COLUMN -->
    <!-------------------------------------- woojin edit start -------------------------------------->
                        <div id="ja-col2" style="width: 260px;">
    <!-------------------------------------- woojin edit end -------------------------------------->
            <div class="ja-innerpad">
                		<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="25" alt="поиск" class="inputbox" type="text" size="25" value="поиск..."  onblur="if(this.value=='') this.value='поиск...';" onfocus="if(this.value=='поиск...') this.value='';" /><input type="submit" value="поиск" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- valetudo адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8404824842530359"
     data-ad-slot="4597335827"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			
<!-- VK Widget -->
<div  id="jlvkgroup15148743" style="background: red"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup15148743", {mode: 0, width: "235", height: "250", wall: 5}, 15148743);
</script>
	<div style="text-align: right;">
			<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://www.valetudo.ru/">http://www.valetudo.ru/</a>
	</div>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<!-- PWebFBLikeBox -->
<div id="pwebfblikebox150" class="pwebfblikebox static ">
		<div class="pwebfblikebox_container"><div id="fb-root"></div><div class="fb-like-box" id="pwebfblikebox150_html5" data-href="https://www.facebook.com/ValetudoOfficial" data-stream="false" data-header="false" data-width="235" data-height="250" data-show-border="false"></div></div>
</div>

<!-- PWebFBLikeBox end -->			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<table align="center">
 <tr>
  <td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<noindex><a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t57.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='88' height='31'><\/a></noindex>")
//--></script><!--/LiveInternet-->
  </td>
  <td>
<script id="top100Counter" src="http://counter.rambler.ru/top100.jcn?1807748" type="text/javascript"></script>
<noscript><img src="http://counter.rambler.ru/top100.cnt?1807748" mce_src="http://counter.rambler.ru/top100.cnt?1807748" alt="" width="1" height="1" border="0"/></noscript> <!-- end of Top100 code --><!-- begin of Top100 logo -->
<noindex><a href="http://top100.rambler.ru/home?id=1807748" target="_blank"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" border="0" alt="Rambler's Top100" width="88" height="31" /></a></noindex>
<!-- end of Top100 logo -->
  </td>
 </tr>
 <tr>
  <td>
<!-- Rating@Mail.ru counter -->
<p><a href="http://top.mail.ru/jump?from=1830236">
<img src="http://dd.ce.bb.a1.top.mail.ru/counter?id=1830236;t=230" style="border:0;"
height="31" width="88" alt="Рейтинг@Mail.ru" /></a></p>
<!-- //Rating@Mail.ru counter -->
  </td>
  <td>
<noindex><a href="http://www.pr-cy.ru/" target="_blank" title="Счетчик тИЦ и PR"><img src="http://counter.pr-cy.ru/prcy/valetudo.ru" border="0" alt="PR-CY.ru" width="88" height="31" /></a></noindex>
  </td>
 </tr>
</table>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33664299-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
							<h3><span>Авторизация</span></h3>
						<div class="ja-box-ct clearfix">
			

<script type="text/javascript" src="http://valetudo.ru/redforum/clientscript/vbulletin_md5.js"></script>

<form action="http://valetudo.ru/redforum/login.php?do=login" method="post" name="LOGIN" onsubmit="md5hash(vb_login_password, vb_login_md5password, vb_login_md5password_utf, 1)">
		<fieldset class="input">
		<p id="form-login-username">
			<label for="modlgn_username">Логин</label><br />
			<input onfocus="this.value=''" value="User Name" class='inputbox' name="vb_login_username" size="18"/>
		</p>
		<p id="form-login-password">
			<label for="modlgn_passwd">Пароль</label><br />
			<input onfocus="this.value=''" type="password" value="password" class='inputbox' name="vb_login_password" size="18" />
		</p>
				<p id="form-login-remember">
			<input id="modlgn_remember" type="checkbox" name="cookieuser" class="inputbox" value="1" alt="Remember Me" checked="checked" />
			<label for="modlgn_remember">Запомнить</label>
		</p>
				<input type="submit" name="Submit" class="button" value="Войти" />
	</fieldset>
	<ul>
		<li>
			<a href="http://valetudo.ru/redforum/login.php?do=lostpw">
			Забыли Ваш пароль?			</a>
		</li>
		<li>
			<a href="http://valetudo.ru/redforum/register.php">
			Создать аккаунт			</a>
		</li>
	</ul>
		<input type="hidden" name="redirect" value="http://www.valetudo.ru/mma/news/9838-konor-makgregor-ya-poderuz-s-silvoi-za-dostoinyj-gonorar" />
	<input type="hidden" name="s" value="" />
    <input type="hidden" name="do" value="login" />
    <input type="hidden" name="vb_login_md5password" />
	<input type="hidden" name="vb_login_md5password_utf" />
</form>
			</div>
		</div></div></div></div>
			<div class="ja-box-br module">
		<div class="ja-box-bl"><div class="ja-box-tr"><div class="ja-box-tl">
						<div class="ja-box-ct clearfix">
			<ul class = "menu" >
        <li class="item18" >
                <a  href="/2015-04-24-10-55-04"  >
            <span class="menuitem">Контакты</span>
            </a>
                    </li>
                <li class="item29" >
                <a  href="/2009-01-27-23-45-58" target="_blank" >
            <span class="menuitem">О нас</span>
            </a>
                    </li>
                <li class="item56" >
                <a  href="/2009-02-14-22-30-51"  >
            <span class="menuitem">Карта сайта</span>
            </a>
                    </li>
        </ul>
			</div>
		</div></div></div></div>
	
            </div></div><br />
            <!-- END: RIGHT COLUMN -->
                 </td>
  </tr>
</table>
	
</div></div>

<!-- BEGIN: FOOTER -->
<div id="ja-footer">
	<p>
	<strong>Авторское право &copy; 2002-2016 Valetudo.ru<br />
	Все права на материалы, размещенные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах.<br />
	При любом использовании материалов сайта прямая ссылка на <a href="http://valetudo.ru"><strong>valetudo.ru</strong></a> обязательна.</strong></p>
</div>
<!-- END: FOOTER -->

</div>


<script type="text/javascript">
	addSpanToTitle();
	jaAddFirstItemToTopmenu();
	jaRemoveLastContentSeparator();
	//jaRemoveLastTrBg();
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter21193645 = new Ya.Metrika({id:21193645,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
<noscript><div><img src="//mc.yandex.ru/watch/21193645" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54901791-1', 'auto');
  ga('send', 'pageview');

</script><script>
 document.getElementById('menu88').style.color='yellow';
</script>
</body>

</html>
